Magento 2 Sicherheitslücke (betrifft 2.4.3p1 und älter)